PHP 5.x w IIS 6

Okazuje się, że IIS 6 bardzo ładnie współpracuje z PHP 5.x. Wystarczy tylko poprawinie przeprowadzić instalację.

Co będziemy potrzebowali:

Czytaj cały artykuł...

  1. PHP w wersji 5.x w postaci archiwum .zip (nie wersję instalacyjną !) pobraną z np: klik
  2. PECL także z poprzedniego linku